AccueilFAQS'enregistrerMembresConnexion

Partagez | 
 

 A L'AIDE !!! Mon 4x4 est en panne !!!

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: A L'AIDE !!! Mon 4x4 est en panne !!!   Ven 22 Juil 2011 - 4:07

Bonjour à tous...
J'ai un gros problème avec "Hector" mon Cadillac Escalade ESV...
Personne ne trouve la panne...
Voilà, nous roulions sur l'autoroute quand le moteur soudain, s'est arrêté tout seul... donc plus de direction assistée, plus de freins, plus rien...
Donc Hector est monté sur une dépanneuse pris en charge par l'assurance et on me l'a déposé à Fresnes devant chez moi...
Je ne peux plus le démarrer... Quand je mets le contact, tout s'allume sur le tableau de bord mais on n'entend même pas le démarreur... Ah oui je précise que tout s'allume SAUF les petits traits qui indique sur quelle position la vitesse est enclenchée.
Mon chéri et moi essayons de trouver mais je désespère.... Aidez moi s'il vous plait, mon 4x4 me manque... Je ne peux plus m'en passer... Crying or Very sad
On a pensé à un capteur ??? ou au neiman ??? à la batterie ??? Question
Dans l'attente de vos réponses je vous souhaite une bonne journée.
Véro.
Revenir en haut Aller en bas
LeBaron
Spectateur
Spectateur
avatar

Nombre de messages : 158
Age : 28
Localisation : Armentières
Date d'inscription : 23/02/2011

MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   Ven 22 Juil 2011 - 7:03

Salut,

Batterie trop faible peut être pour assurer un coup de démarreur ? Donc alternateur sans charge !?
Démarreur HS ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   Ven 22 Juil 2011 - 7:30

Tout d'abord, je te dit un grand MERCI d'essayer de trouver cette maudite panne avec nous....
Mais... si c'est la batterie ? est ce possible que je sois tombée en panne en roulant ??? et est ce aussi à cause de la batterie que mon démarreur ne tourne pas du tout ??? mes phares, mes lèves vitres... tout fonctionne.
Si on essaie avec une autre batterie (celle de la mustang par exemple) cela répondra à toutes mes interrogations ?
Ce qui est bizarre c'est que seul le petit trait qui indique ma position de vitesse en dessous de (PRND321) je ne l'ai plus...
Michel et moi devenons dingues !
Revenir en haut Aller en bas
LeBaron
Spectateur
Spectateur
avatar

Nombre de messages : 158
Age : 28
Localisation : Armentières
Date d'inscription : 23/02/2011

MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   Ven 22 Juil 2011 - 15:33

michel et véro a écrit:
Tout d'abord, je te dit un grand MERCI d'essayer de trouver cette maudite panne avec nous....
Mais... si c'est la batterie ? est ce possible que je sois tombée en panne en roulant ??? et est ce aussi à cause de la batterie que mon démarreur ne tourne pas du tout ??? mes phares, mes lèves vitres... tout fonctionne.
Si on essaie avec une autre batterie (celle de la mustang par exemple) cela répondra à toutes mes interrogations ?
Ce qui est bizarre c'est que seul le petit trait qui indique ma position de vitesse en dessous de (PRND321) je ne l'ai plus...
Michel et moi devenons dingues !

Si tu as du jus pour assurer tes feux et vitres ok c'est pas la batterie mais attention à pas répeter le processus car si ton véhicule ne roule pas tu vas décharger la batterie à faire fonctionner tout ça. Si tu tournes ta clé et que n'entends pas le démarreur c'est peut être lui la cause ...

Après pour le temoin de bôite je sais pas. J'ai que récemment acquis une voiture à boîte auto (PRND21). Donc je peux pas t'aider.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   Ven 22 Juil 2011 - 16:01

Merci des renseignements...
Je ne cesse depuis deux jours de me renseigner un peu partout pour trouver la cause...
D'après un garagiste en Belgique qui s'occupe essentiellement de voitures américaines, ce serait un fusible (un Gros Fusible) qui serait la cause...
J'attends que Michel rentre du boulot pour regarder les gros fusibles que je n'arrive pas à retirer toute seule... mdr... Pourtant j'en ai déjà vérifier pleins à l'aide aussi de la notice du Cadillac (mais tout est écrit en Anglais) et c'est pas mon fort !
Je cherche précisément ceux qui ont un rapport avec le démarrage... mais le mieux encore est de tous les regarder !!!
Revenir en haut Aller en bas
Nath
Admin
avatar

Nombre de messages : 2950
Age : 41
Localisation : Fresnes sur Escaut
Date d'inscription : 03/10/2006

MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   Ven 22 Juil 2011 - 17:52

regarde tes MP Wink

_________________
Groupe facebook : https://www.facebook.com/groups/uscarpassion/

Secrétaire du Club Us Car Passion et Administratrice du Forum
Revenir en haut Aller en bas
arioul8
Membre du Club
avatar

Nombre de messages : 262
Age : 51
Localisation : Fresnes Sur Escaut
Date d'inscription : 04/08/2008

MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   Mar 26 Juil 2011 - 5:13

Sur les boites auto il y a un contact qui empêche de démarrer si on est pas sur park ou neutre peut être il faudrait voir de cette piste mais cela n'explique pas pouquoi elle s'est arrété en roulant ???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: A L'AIDE !!! Mon 4x4 est en panne !!!   

Revenir en haut Aller en bas
 
A L'AIDE !!! Mon 4x4 est en panne !!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Club Us Car Passion :: Vous avez un problème, n'hésitez pas a poser vos questions :: Parlez ici de vos problèmes mécanique, posez vos questions ou répondez aux questions-
Sauter vers: